Reply
 
Thread Tools Display Modes
 
Old 07-29-2015, 12:27 PM   #11
Senior Member
 
Join Date: Nov 2014
Location: Aurora, CO
Posts: 300
Re: New Topics In Online, Craigslist...

I experienced a similar issue when I posted the thread about the Unimog. I couldn't use the IMG brackets with the image URL from CL. In order to get the picture in my post I saved it to my Gallery and linked from there.
__________________

__________________
New Van: 2000 Ford E350 SMB RB42
Old Van(sold): 1995 Dodge B3500 SMB RB33
Ben10281 is offline   Reply With Quote
Old 07-29-2015, 01:10 PM   #12
Senior Member
 
audisnapr's Avatar
 
Join Date: May 2011
Posts: 245
Re: New Topics In Online, Craigslist...

Ben10281 - that's exactly the problem I had. I just wasn't able to explain it properly I guess.

What Ben10281 said.
__________________

__________________
4amRacing
audisnapr is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Powered by vBadvanced CMPS v3.2.3
Disclaimer:

This website is not affiliated with or endorsed by Sportsmobile SIP or any of its affiliates. This is an independent, unofficial site.


All times are GMT -6. The time now is 01:58 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2018, vBulletin Solutions, Inc.